thiago.macieira at intel.com
Mon Mar 27 09:29:33 CEST 2017
On segunda-feira, 27 de março de 2017 00:22:53 PDT Martin Smith wrote:
> QVector should mean QTuple<QPoint>.
The name "tuple" has since been repurposed to mean something different.
We could go back to Qt 1 name "QArray", but I feel the boat has sailed.
Thiago Macieira - thiago.macieira (AT) intel.com
Software Architect - Intel Open Source Technology Center
More information about the Development