[Interest] Qt 5.9 and OpenSSL 1.1?

René J. V. Bertin rjvbertin at gmail.com
Wed Mar 20 19:17:59 CET 2019


Konstantin Tokarev wrote:

> It would be better to upgrade Qt in MacPorts

MacPorts provides the latest and also a whole range of older Qt versions (down 
to Qt 5.5 I think). It has to, because Qt doesn't support a sufficient range of 
OS versions for our purposes.



More information about the Interest mailing list