<div dir="ltr">Hello,<div><br></div><div>I would like to obtain a copy of the latest PySide API docs for 1.2.1. I have an old copy of 1.1.0 and I know that 1.0.7 and 1.1.0 are available on the wiki.</div><div><div class="markdown-here-wrapper" id="markdown-here-wrapper-807451" style>

<p style="margin:1.2em 0px!important">I tried to guess at how to build it and eventually ended up at <code style="font-size:0.85em;font-family:Consolas,Inconsolata,Courier,monospace;margin:0px 0.15em;padding:0px 0.3em;white-space:pre-wrap;border:1px solid rgb(234,234,234);background-color:rgb(248,248,248);border-top-left-radius:3px;border-top-right-radius:3px;border-bottom-right-radius:3px;border-bottom-left-radius:3px;display:inline">make apidoc</code>, but itís blowing up on errors. Can anybody direct me on how to build the API docs, or a place where I can obtain the latest copy?</p>

</div></div><div>Thanks,<br clear="all"><div><div><br></div><div>--</div><div>Sean Fisk</div></div>
</div></div>