<div dir="ltr">I finally got PySide2 accepted into Fedora linux but at the same time Qt was updated from 5.12.1 to 5.12.3. <div><br></div><div>I updated the sources in my package but now I'm getting a cmake configuration error that it can't determine the pyside version. </div><div><br></div><div>I'm doing a straight CMake build because last I tried the setuptools hack to build all 3 projects is incompatible with specifying a BUILDROOT which is required for packaging purposes. </div><div><br></div><div>I looked through the bugs and change files at a high level and nothing jumped out at me as to what changed...</div><div><br></div><div>Thanks,</div><div>Richard</div></div>