<div dir="ltr"><div>Hi all Qbs users, just FYI, it's currently not possible to use Qbs to build Qt applications with the just recently released Qt 5.13.1. <br></div><div><br></div><div>I made a bug report (where the reason has been found already, see comments) <br></div><div><a href="https://bugreports.qt.io/browse/QBS-1492">https://bugreports.qt.io/browse/QBS-1492</a></div><div><br></div><div>Best regards,</div><div>Ola</div><div><br></div></div>